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LabQuest5
Solar Panel Output:

Effect of Load
A load is a device that uses electricity to do work when connected to a circuit. A light bulb is an
example of a load. If a light bulb is connected to a solar panel, the electricity produced by the
panel can do the work of lighting the light bulb.

The load connected to a solar panel affects the amount of power that is produced by the panel.
There is an optimum, or best, level of load that will make the panel produce the most amount of
power.

One way to create the optimum load for the solar panel is to connect multiple light bulbs to the
solar panel. While this would work, it is not very practical to always carry a bunch of light bulbs
around with you!

Instead of using light bulbs, in this experiment, you will use a device called a resistor to add load
to the circuit. Resistors affect the flow of electrons in a circuit. They are rated based on how
much resistance they add to the circuit. Resistance is measured in units of ohms.

In this experiment, you will find the optimum resistance for three solar panels connected in series.

OBJECTIVES
l Measure current, potential difference (voltage), and power output of three solar panels with
a Vernier Energy Sensor.

l Explore how current, potential difference (voltage), and power output vary depending on
the resistance (load) in the circuit.

l Investigate the relationship between resistance and maximum power output.

MATERIALS
LabQuest
Vernier Energy Sensor
Vernier Resistor Board
3 KidWind 2 V Solar Panels
box from the Solar Energy Exploration Kit
4 wire leads with clips (2 black and 2 red)
17.5 cm piece of chipboard
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Experiment 5

VOCABULARY
Vocabulary term Explanation

axis the vertical or horizontal lines that cross at right angles to form a graph

load a device connected to a circuit that uses current to do work

mean Themean is the sum of a group of numbers divided by the total number of numbers in
the group; sometimes themean is also called an average.

milliampere A milliampere is a unit used tomeasure current. The symbol used to represent a
milliampere is mA.

milliwatt A milliwatt is a unit used tomeasure power. The symbol used to represent amilliwatt
is mW.

ohm An ohm is the unit used tomeasure resistance.

optimum best

resistor a device used to control the flow of electrons

variable a factor that can be controlled, changed, or measured in an experiment

volt A volt is the unit used tomeasure potential difference. The symbol used to represent a
volt is V.

PRE-LAB ACTIVITY
1. What variable will you change in this experiment?

2. List at least three variables that you will keep the same during the experiment.
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Solar Panel Output: Effect of Load

PROCEDURE
1. Go outside and make observations about the place where you will collect data.

Observations

Date

Time

Cloud cover None     25%     50%     75%     100%

Air temperature

2. Connect the Vernier Energy Sensor Current and Voltage connectors to LabQuest. Choose
New from the File menu.

3. Zero the Energy Sensor.
a. Connect the Energy Sensor Source terminals to each other with a wire lead, as shown in

Figure 1. Note: The color of the wire lead is not important; any color will work.
b. Choose Zero►All Sensors from the Sensors menu.
c. Disconnect the wire lead that is connecting the Source terminals to each other.

Figure 1 Figure 2

4. Use wire leads to connect the Resistor Board to the Load terminals of the Energy Sensor.
a. Clip one end of a wire lead to the black Load terminal and the other end of the wire lead

to the hole on the left side of the 10 ohm resistor (see Figure 2). Note: If you have a black
wire lead, use it. If not, you can use any other color.

b. Use another wire lead to connect the red Load terminal to the hole on the right side of the
10 ohm resistor. Note: If you have a red wire lead, use it. If not, use any other color.
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Experiment 5

5. Set up the Solar Panels and the Solar Energy Exploration Kit box.
a. Attach the three Solar Panels to the lid using the hook-and-pile pieces.
b. Use the piece of chipboard to prop the lid of the box at an angle.

6. Connect the Solar Panels in series and use wire leads to connect the Solar Panels to the
Source terminals on the Energy Sensor.
a. Use a wire lead to connect the black wire from Solar Panel 1 to the black Source terminal

(see Figure 3). Note: If you have a black wire lead, use it. If not, you can use any other
color.

b. Connect the red wire from Solar Panel 1 to the black wire on Solar Panel 2.
c. Connect the red wire from Solar Panel 2 to the black wire on Solar Panel 3.
d. Use a wire lead to connect the red wire from Solar Panel 3 to the red Source terminal.

Note: If you have a red wire lead, use it. If not, you can use any other color.

Figure 3

7. Position the box and check that everything is set up correctly.
a. Rotate the box so the panels are pointed toward the sun. CAUTION: Never look directly

at the sun.
b. Look at the power values on the screen and then cover the panel with your hands.
c. Do the values go down when you cover the panel? If they do, everything is set up

correctly. If the values do not change, ask your teacher for help.

8. Make sure that the panels are not shaded and start data collection. Data collection will stop
after 30 seconds.

5 - 4 Investigating Solar Energy

Sam
ple



Solar Panel Output: Effect of Load

9. Determine the mean potential difference value.
a. Choose Show Graph ►Graph 1 from the Graph menu. A single graph is shown.
b. Tap the y-axis label and select Potential. You will see a graph of potential difference

(voltage) vs. time.
c. Choose Statistics ►Potential from the Analyze menu.
d. Record the mean potential difference (voltage) value in the data table.

10. Determine the mean current value.
a. Tap the y-axis label and select Current. You will see a graph of current vs. time.
b. Choose Statistics ►Current from the Analyze menu.
c. Record the mean current value in the data table.

11. Determine the mean power value.
a. Tap the y-axis label and select Power. You will see a graph of power vs. time.
b. Choose Statistics ►Power from the Analyze menu.
c. Record the mean power value in the data table.

12. In the next step, you will change the resistor in the circuit from the 10 ohm resistor to a
15 ohm resistor. Before collecting new data, make a prediction about the effect of changing
the resistance on the potential difference, current, and power output.
a. PREDICTION: When the resistor is changed from 10 ohms to 15 ohms, do you think the

mean potential difference will increase, decrease, or stay the same? Record your
prediction in Table 2.

b. PREDICTION: When the resistor is changed from 10 ohms to 15 ohms, do you think the
mean current will increase, decrease, or stay the same? Record your prediction in Table 2.

c. PREDICTION: When the resistor is changed from 10 ohms to 15 ohms, do you think the
mean power will increase, decrease, or stay the same? Record your prediction in Table 2.

13. Move the clips to the holes on the left and right side of the 15 ohm resistor to change the
resistance (load) in the circuit to 15 ohms.

14. Collect data.
a. Check the setup. Are the wires still connected? Are the panels facing toward the sun? Is

there any shade on the panels?
b. When everything is ready, start data collection. Data collection will stop after 30 s.

15. Determine the mean potential difference value.
a. Tap the y-axis label and select Potential. You will see a graph of potential difference

(voltage) vs. time.
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Experiment 5

b. Choose Statistics ►Potential from the Analyze menu.
c. Record the mean potential difference (voltage) value in the data table.

16. Determine the mean current value.
a. Tap the y-axis label and select Current. You will see a graph of current vs. time.
b. Choose Statistics ►Current from the Analyze menu.
c. Record the mean current value in the data table.

17. Determine the mean power value.
a. Tap the y-axis label and select Power. You will see a graph of power vs. time.
b. Choose Statistics ►Power from the Analyze menu.
c. Record the mean power value in the data table.

18. In the next step, you will change the resistor in the circuit from the 15 ohm resistor to the
20 ohm resistor. Before collecting new data, make a prediction about the effect of changing
the resistance on the potential difference, current, and power output.
a. PREDICTION: When the resistor is changed from 15 ohms to 20 ohms, do you think the

mean potential difference will increase, decrease, or stay the same? Record your
prediction in Table 2.

b. PREDICTION: When the resistor is changed from 15 ohms to 20 ohms, do you think the
mean current will increase, decrease, or stay the same? Record your prediction in Table 2.

c. PREDICTION: When the resistor is changed from 15 ohms to 20 ohms, do you think the
mean power will increase, decrease, or stay the same? Record your prediction in Table 2.

19. Move the clips to the holes on the left and right side of the 20 ohm resistor to change the
resistance (load) in the circuit to 20 ohms.

20. Repeat Steps 14–17 for the 20 ohm resistor.

21. Make predictions for the 30 ohm resistor and write them in Table 2.

22. Move the clips to the 30 ohm resistor and repeat Steps 14–17 for the 30 ohm resistor.

23. Make predictions for the 39 ohm resistor and write them in Table 2.

24. Move the clips to the 39 ohm resistor and repeat Steps 14–17 for the 39 ohm resistor.

25. Make predictions for the 51 ohm resistor and write them in Table 2.

26. Move the clips to the 51 ohm resistor and repeat Steps 14–17 for the 51 ohm resistor.

27. Make predictions for the 100 ohm resistor and write them in Table 2.

28. Move the clips to the 100 ohm resistor and repeat Steps 14–17 for the 100 ohm resistor.
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Solar Panel Output: Effect of Load

DATA TABLE
Table 1  Data

Resistance
(ohms)

Mean potential difference
(V)

Mean current
(mA)

Mean power
(mW)

10

15

20

30

39

51

100

Table 2  Predictions

Resistance
change
(ohms)

Mean potential
prediction

Mean current
prediction

Mean power
prediction

Example same increase decrease

10 to 15

15 to 20

20 to 30

30 to 39

39 to 51

51 to 100

DATA ANALYSIS
1. Examine the data in Table 1. As the resistance increased, what happened to the mean

potential difference?
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Experiment 5

2. Examine the data in Table 1. As the resistance increased, what happened to the mean current?

3. Use the data in Table 1 to create a bar graph of power vs. resistance.
l Graph the resistance values on the x-axis (horizontal).
l Graph the mean power data on the y-axis (vertical).
l Label the x-axis and the y-axis of your graph.

Graph of power vs. resistance
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Solar Panel Output: Effect of Load

4. Examine your data table and bar graph. What happened to the Solar Panel power output as
the resistor values increased?

5. What is the optimum resistance for your three Solar Panels when they are connected in
series? Why did you choose this resistance?
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Experiment5
Solar Panel Output:

Effect of Load
OVERVIEW
Each solar panel has a characteristic resistance that is determined by its material composition.
When the load (resistance) in the circuit is equal to the characteristic resistance of the panel, the
maximum power is transferred to the load and the solar panel operates at its maximum power
point.

In this experiment, students expand on their experience with data-collection equipment to identify
the ideal load for their Solar Panels. They connect the Energy Sensor, the Resistor Board, and
three Solar Panels in series to quantitatively analyze the output of the panels.

Note: The student pages with complete instructions for data collection using LabQuest App and
Logger Lite (computers) can be found on the CD that accompanies this book. See Appendix A
for more information.

The experiments in this book require the most recent version of the data-collection software.
Updates can be found at www.vernier.com/downloads

ESTIMATED TIME
We estimate that set up, exploration, and clean up can be completed in two 45–60 minute class
periods.

RELATED SKILLS
Equipment and Data-Collection Skills

l Connect the data-collection interface, Energy Sensor, Resistor Board, and Solar Panels
l Zero the Energy Sensor
l Use Logger Lite software or LabQuest App to collect data
l Use the Statistics tool to determine mean potential difference, current, and power

Math Skills

l Read, write, and compare decimals and whole numbers
l Collect and record data in a table; read and use graphs and charts
l Understand mean (average) data

TEACHER INFORMATION
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NEXT GENERATION SCIENCE STANDARDS (NGSS)
Disciplinary Core Ideas Crosscutting Concepts Science and Engineering

Practices

PS3.A: Definitionsof Energy (4-PS3)

PS3.B: Conservation of Energyand
EnergyTransfer

Patterns

Cause and effect

Scale, proportion, and quantity

Systemsand SystemModels

Energyandmatter: Flows, cycles, and
conservation

Asking questionsand defining problems

Developing and usingmodels

Planning and carrying out investigations

Analyzing and interpreting data

Usingmathematics and computational
thinking

Constructing explanationsand designing
solutions

Obtaining, evaluating, and communicating
information

SAFETY NOTES
1. This experiment is conducted outdoors. You and the students will potentially be in direct

sunlight for most of the class period. Encourage students to drink plenty of water and wear
light-colored, loose fitting clothing and/or sunblock, as appropriate. Monitor students for side
effects of prolonged exposure to sunlight and heat.

2. Warn students against looking directly at the sun. In the Procedure, students are instructed to
rotate the Solar Panels so they point toward the sun. If you are concerned about students
looking at the sun while doing this, remove those particular steps from the student experiment
and instruct students how to orient their Solar Panels, instead.

3. Remind students that the Solar Panels can have sharp edges and can cause an injury if they
are mishandled or misused.

EQUIPMENT TIPS
1. The Materials list in the student experiment includes a 17.5 cm piece of chipboard. Students

will use this piece in several other experiments. For this reason, encourage students to keep
the chipboard from getting bent. At the end of the experiment, collect the pieces of chipboard
and save them for later experiments.

2. The student experiment assumes that the hook-and-pile pieces that connect the Solar Panels to
the lid of the Solar Energy Exploration Kit box have already been attached to the Solar
Panels and box. We recommend attaching the pile pieces (soft to the touch) to the Solar
Panels so that the panels do not stick to each other. This will also ensure that the Solar Panels
are interchangeable from group to group.

5 - 2 T Investigating Solar Energy

Experiment 5

Sam
ple



Solar Panel Output: Effect of Load

3. When connecting the Solar Panels and the Energy Sensor, students are instructed to use a
wire lead that matches the color of the Source terminal if possible (i.e., use a red wire lead to
connect the red Solar Panel wire to the red Source terminal). While any color will work, it
will be much less confusing for students to use matching colors. To facilitate this, make sure
that each student group gets two red wire leads and two black wire leads.

4. We recommend separating the red and black wires connected to the Solar Panels (simply pull
them apart carefully). The separation of the wires does not affect the performance of the
panels, but it will make it easier for students to build their circuits.

5. The Energy Sensor needs to be zeroed each time you restart the software, open a new
experiment file, or choose New from the File menu. The student version of this experiment
includes the procedure for how to zero the Energy Sensor. Note: When the Energy Sensor is
zeroed, the current and potential difference values will be close to zero. The resistance value
is not meaningful when the current and voltage values are near zero; it may fluctuate widely.

When you zero the Energy Sensor, you are setting the “zero” state for the sensor and the
software. If you have ever tared a scale, you have, in effect, zeroed the scale.

DATA-COLLECTION AND ANALYSIS TIPS
1. Check in with each group before they start data collection to ensure that the Energy Sensor is

zeroed, that they are connected to the correct resistor, and the circuit is wired correctly.

2. In the Procedure, students are instructed to orient the panels so they face toward the sun.
Students may need assistance to do this well. If all groups' panels are pointing in the same
direction and are at the same angle, students are better able to compare their results.

TEACHING NOTES
1. Students need to have some familiarity with decimal number concepts prior to engaging in

this experiment. You may wish to incorporate the experiments in this book into your lesson
plan later in the school year, after students have developed foundational decimal place and
value concepts.

2. Pre-teaching about several topics may be necessary:
l The experiment requires basic conceptual understanding of the concept of the mean (or
average) of a set of data; students do not need to be able to calculate the mean as the data-
collection software will do the calculation. Students will be more successful at interpreting
the data if they understand the concept of the mean before they start the experiment.

l In the Procedure, students make observations about the environment where they collect
data, including estimating the percentage of cloud cover. You may want to teach students
how to estimate percent cloud cover. Another option is to change the table to match what
you have already taught.
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3. Demonstrate or review how to connect the 2 V Solar Panels, Vernier Energy Sensor, and
Resistor Board.

4. It may be helpful to project a computer running Logger Lite data-collection software to
demonstrate how to use the software, sensors, and interface for data collection. If you are
using LabQuest App for data collection, LabQuest Viewer software can be used to project a
LabQuest screen. Note that after collecting the first run of data, each time data collection is
started, LabQuest App displays a screen prompting the user to Discard, Append, or Store the
previous data. You may want to preempt questions about this screen by coaching students
what to do when they see it.

5. Students collect data to analyze the effect of load on three Solar Panels connected in series.
Figures 1 and 2 show the effect of load on one, two, and three Solar Panels, in case you are
interested.

Figure 1

Figure 2
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Solar Panel Output: Effect of Load

ANSWERS TO PRE-LAB ACTIVITY
The amount of load is the variable that will be changed in this experiment.

Students should list at least three variables that will stay the same. These could include number of
Solar Panels, angle of the Solar Panels, orientation of the Solar Panels relative to the sun, and the
type of circuit.

SAMPLE DATA
Observations

Date and time: 18 July, 11:45 am
Cloud cover: none
Air temperature: 30.5°C (87ºF)

Table 1  Data

Resistance
(ohms)

Mean potential difference
(V)

Mean current
(mA)

Mean power
(mW)

10 2.062 199.7 411.8

15 3.048 198.4 604.6

20 4.062 197.1 800.6

30 5.731 185.3 1062

39 6.035 148.8 898.1

51 6.204 116.0 719.8

100 6.429 59.95 385.5

Investigating Solar Energy 5 - 5 T

Sam
ple



ANSWERS TO ANALYSIS QUESTIONS
1. As resistance increased, mean potential difference also increased.

2. As resistance increased, mean current decreased.

3. Students should create a bar graph using the data in their data table.

4. Responses will vary based on data.

5. Responses will vary based on data. The 30 ohm resistor was the optimum resistor for the
sample data because that was the resistance at which the greatest power was measured.
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