A load is a device that uses electricity to do work when connected to a circuit. A light bulb is an example of a load. If a light bulb is connected to a solar panel, the electricity produced by the panel can do the work of lighting the light bulb.

The load connected to a solar panel affects the amount of power that is produced by the panel. There is an optimum, or best, level of load that will make the panel produce the most amount of power.

One way to create the optimum load for the solar panel is to connect multiple light bulbs to the solar panel. While this would work, it is not very practical to always carry a bunch of light bulbs around with you!

Instead of using light bulbs, in this experiment, you will use a device called a resistor to add load to the circuit. Resistors affect the flow of electrons in a circuit. They are rated based on how much resistance they add to the circuit. Resistance is measured in units of ohms.

In this experiment, you will find the optimum resistance for three solar panels connected in series.

**OBJECTIVES**

- Measure current, potential difference (voltage), and power output of three solar panels with a Vernier Energy Sensor.
- Explore how current, potential difference (voltage), and power output vary depending on the resistance (load) in the circuit.
- Investigate the relationship between resistance and maximum power output.

**MATERIALS**

- LabQuest
- Vernier Energy Sensor
- Vernier Resistor Board
- 3 KidWind 2 V Solar Panels
- box from the Solar Energy Exploration Kit
- 4 wire leads with clips (2 black and 2 red)
- 17.5 cm piece of chipboard
VOCABULARY

<table>
<thead>
<tr>
<th>Vocabulary term</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>axis</td>
<td>the vertical or horizontal lines that cross at right angles to form a graph</td>
</tr>
<tr>
<td>load</td>
<td>a device connected to a circuit that uses current to do work</td>
</tr>
<tr>
<td>mean</td>
<td>The mean is the sum of a group of numbers divided by the total number of numbers in the group; sometimes the mean is also called an average.</td>
</tr>
<tr>
<td>milliampere</td>
<td>A milliampere is a unit used to measure current. The symbol used to represent a milliampere is mA.</td>
</tr>
<tr>
<td>milliwatt</td>
<td>A milliwatt is a unit used to measure power. The symbol used to represent a milliwatt is mW.</td>
</tr>
<tr>
<td>ohm</td>
<td>An ohm is the unit used to measure resistance.</td>
</tr>
<tr>
<td>optimum</td>
<td>best</td>
</tr>
<tr>
<td>resistor</td>
<td>a device used to control the flow of electrons</td>
</tr>
<tr>
<td>variable</td>
<td>a factor that can be controlled, changed, or measured in an experiment</td>
</tr>
<tr>
<td>volt</td>
<td>A volt is the unit used to measure potential difference. The symbol used to represent a volt is V.</td>
</tr>
</tbody>
</table>

PRE-LAB ACTIVITY

1. What variable will you change in this experiment?

2. List at least three variables that you will keep the same during the experiment.
PROCEDURE

1. Go outside and make observations about the place where you will collect data.

<table>
<thead>
<tr>
<th>Date</th>
<th>Time</th>
<th>Cloud cover</th>
<th>Air temperature</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td>None</td>
<td>25%</td>
</tr>
<tr>
<td></td>
<td></td>
<td>25%</td>
<td>50%</td>
</tr>
<tr>
<td></td>
<td></td>
<td>50%</td>
<td>75%</td>
</tr>
<tr>
<td></td>
<td></td>
<td>75%</td>
<td>100%</td>
</tr>
</tbody>
</table>

2. Connect the Vernier Energy Sensor Current and Voltage connectors to LabQuest. Choose New from the File menu.

   a. Connect the Energy Sensor Source terminals to each other with a wire lead, as shown in Figure 1. Note: The color of the wire lead is not important; any color will work.
   b. Choose Zero ► All Sensors from the Sensors menu.
   c. Disconnect the wire lead that is connecting the Source terminals to each other.

4. Use wire leads to connect the Resistor Board to the Load terminals of the Energy Sensor.
   a. Clip one end of a wire lead to the black Load terminal and the other end of the wire lead to the hole on the left side of the 10 ohm resistor (see Figure 2). Note: If you have a black wire lead, use it. If not, you can use any other color.
   b. Use another wire lead to connect the red Load terminal to the hole on the right side of the 10 ohm resistor. Note: If you have a red wire lead, use it. If not, use any other color.
5. Set up the Solar Panels and the Solar Energy Exploration Kit box.
   a. Attach the three Solar Panels to the lid using the hook-and-pile pieces.
   b. Use the piece of chipboard to prop the lid of the box at an angle.

   a. Use a wire lead to connect the black wire from Solar Panel 1 to the black Source terminal (see Figure 3). **Note:** If you have a black wire lead, use it. If not, you can use any other color.
   b. Connect the red wire from Solar Panel 1 to the black wire on Solar Panel 2.
   c. Connect the red wire from Solar Panel 2 to the black wire on Solar Panel 3.
   d. Use a wire lead to connect the red wire from Solar Panel 3 to the red Source terminal. **Note:** If you have a red wire lead, use it. If not, you can use any other color.

7. Position the box and check that everything is set up correctly.
   a. Rotate the box so the panels are pointed toward the sun. **CAUTION:** Never look directly at the sun.
   b. Look at the power values on the screen and then cover the panel with your hands.
   c. Do the values go down when you cover the panel? If they do, everything is set up correctly. If the values do not change, ask your teacher for help.

8. Make sure that the panels are not shaded and start data collection. Data collection will stop after 30 seconds.
9. Determine the mean potential difference value.
   a. Choose Show Graph ► Graph 1 from the Graph menu. A single graph is shown.
   b. Tap the y-axis label and select Potential. You will see a graph of potential difference (voltage) vs. time.
   c. Choose Statistics ► Potential from the Analyze menu.
   d. Record the mean potential difference (voltage) value in the data table.

10. Determine the mean current value.
    a. Tap the y-axis label and select Current. You will see a graph of current vs. time.
    b. Choose Statistics ► Current from the Analyze menu.
    c. Record the mean current value in the data table.

11. Determine the mean power value.
    a. Tap the y-axis label and select Power. You will see a graph of power vs. time.
    b. Choose Statistics ► Power from the Analyze menu.
    c. Record the mean power value in the data table.

12. In the next step, you will change the resistor in the circuit from the 10 ohm resistor to a 15 ohm resistor. Before collecting new data, make a prediction about the effect of changing the resistance on the potential difference, current, and power output.
    a. PREDICTION: When the resistor is changed from 10 ohms to 15 ohms, do you think the mean potential difference will increase, decrease, or stay the same? Record your prediction in Table 2.
    b. PREDICTION: When the resistor is changed from 10 ohms to 15 ohms, do you think the mean current will increase, decrease, or stay the same? Record your prediction in Table 2.
    c. PREDICTION: When the resistor is changed from 10 ohms to 15 ohms, do you think the mean power will increase, decrease, or stay the same? Record your prediction in Table 2.

13. Move the clips to the holes on the left and right side of the 15 ohm resistor to change the resistance (load) in the circuit to 15 ohms.

14. Collect data.
    a. Check the setup. Are the wires still connected? Are the panels facing toward the sun? Is there any shade on the panels?
    b. When everything is ready, start data collection. Data collection will stop after 30 s.

15. Determine the mean potential difference value.
    a. Tap the y-axis label and select Potential. You will see a graph of potential difference (voltage) vs. time.
Experiment 5

b. Choose Statistics ► Potential from the Analyze menu.

c. Record the mean potential difference (voltage) value in the data table.

16. Determine the mean current value.
   a. Tap the y-axis label and select Current. You will see a graph of current vs. time.
   b. Choose Statistics ► Current from the Analyze menu.
   c. Record the mean current value in the data table.

17. Determine the mean power value.
   a. Tap the y-axis label and select Power. You will see a graph of power vs. time.
   b. Choose Statistics ► Power from the Analyze menu.
   c. Record the mean power value in the data table.

18. In the next step, you will change the resistor in the circuit from the 15 ohm resistor to the 20 ohm resistor. Before collecting new data, make a prediction about the effect of changing the resistance on the potential difference, current, and power output.
   a. PREDICTION: When the resistor is changed from 15 ohms to 20 ohms, do you think the mean potential difference will increase, decrease, or stay the same? Record your prediction in Table 2.
   b. PREDICTION: When the resistor is changed from 15 ohms to 20 ohms, do you think the mean current will increase, decrease, or stay the same? Record your prediction in Table 2.
   c. PREDICTION: When the resistor is changed from 15 ohms to 20 ohms, do you think the mean power will increase, decrease, or stay the same? Record your prediction in Table 2.

19. Move the clips to the holes on the left and right side of the 20 ohm resistor to change the resistance (load) in the circuit to 20 ohms.

20. Repeat Steps 14–17 for the 20 ohm resistor.

21. Make predictions for the 30 ohm resistor and write them in Table 2.

22. Move the clips to the 30 ohm resistor and repeat Steps 14–17 for the 30 ohm resistor.

23. Make predictions for the 39 ohm resistor and write them in Table 2.

24. Move the clips to the 39 ohm resistor and repeat Steps 14–17 for the 39 ohm resistor.

25. Make predictions for the 51 ohm resistor and write them in Table 2.

26. Move the clips to the 51 ohm resistor and repeat Steps 14–17 for the 51 ohm resistor.

27. Make predictions for the 100 ohm resistor and write them in Table 2.

28. Move the clips to the 100 ohm resistor and repeat Steps 14–17 for the 100 ohm resistor.
DATA TABLE

Table 1 Data

<table>
<thead>
<tr>
<th>Resistance (ohms)</th>
<th>Mean potential difference (V)</th>
<th>Mean current (mA)</th>
<th>Mean power (mW)</th>
</tr>
</thead>
<tbody>
<tr>
<td>10</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>15</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>20</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>30</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>39</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>51</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>100</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Table 2 Predictions

<table>
<thead>
<tr>
<th>Resistance change (ohms)</th>
<th>Mean potential prediction</th>
<th>Mean current prediction</th>
<th>Mean power prediction</th>
</tr>
</thead>
<tbody>
<tr>
<td>Example</td>
<td>same</td>
<td>increase</td>
<td>decrease</td>
</tr>
<tr>
<td>10 to 15</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>15 to 20</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>20 to 30</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>30 to 39</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>39 to 51</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>51 to 100</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

DATA ANALYSIS

1. Examine the data in Table 1. As the resistance increased, what happened to the mean potential difference?

__________________________________________________________________________________

__________________________________________________________________________________
Experiment 5

2. Examine the data in Table 1. As the resistance increased, what happened to the mean current?

3. Use the data in Table 1 to create a bar graph of power vs. resistance.
   - Graph the resistance values on the x-axis (horizontal).
   - Graph the mean power data on the y-axis (vertical).
   - Label the x-axis and the y-axis of your graph.

Graph of power vs. resistance
4. Examine your data table and bar graph. What happened to the Solar Panel power output as the resistor values increased?

________________________________________________________________________
________________________________________________________________________
________________________________________________________________________

5. What is the optimum resistance for your three Solar Panels when they are connected in series? Why did you choose this resistance?

________________________________________________________________________
________________________________________________________________________
________________________________________________________________________
OVERVIEW

Each solar panel has a characteristic resistance that is determined by its material composition. When the load (resistance) in the circuit is equal to the characteristic resistance of the panel, the maximum power is transferred to the load and the solar panel operates at its maximum power point.

In this experiment, students expand on their experience with data-collection equipment to identify the ideal load for their Solar Panels. They connect the Energy Sensor, the Resistor Board, and three Solar Panels in series to quantitatively analyze the output of the panels.

Note: The student pages with complete instructions for data collection using LabQuest App and Logger Lite (computers) can be found on the CD that accompanies this book. See Appendix A for more information.

The experiments in this book require the most recent version of the data-collection software. Updates can be found at www.vernier.com/downloads

ESTIMATED TIME

We estimate that setup, exploration, and clean up can be completed in two 45–60 minute class periods.

RELATED SKILLS

Equipment and Data-Collection Skills
- Connect the data-collection interface, Energy Sensor, Resistor Board, and Solar Panels
- Zero the Energy Sensor
- Use Logger Lite software or LabQuest App to collect data
- Use the Statistics tool to determine mean potential difference, current, and power

Math Skills
- Read, write, and compare decimals and whole numbers
- Collect and record data in a table; read and use graphs and charts
- Understand mean (average) data
**Experiment 5**

### NEXT GENERATION SCIENCE STANDARDS (NGSS)

<table>
<thead>
<tr>
<th>Disciplinary Core Ideas</th>
<th>Crosscutting Concepts</th>
<th>Science and Engineering Practices</th>
</tr>
</thead>
</table>
| PS3.A: Definitions of Energy (4-PS3)  
PS3.B: Conservation of Energy and Energy Transfer | Patterns  
Cause and effect  
Scale, proportion, and quantity  
Systems and System Models  
Energy and matter: Flows, cycles, and conservation | Asking questions and defining problems  
Developing and using models  
Planning and carrying out investigations  
Analyzing and interpreting data  
Using mathematics and computational thinking  
Constructing explanations and designing solutions  
Obtaining, evaluating, and communicating information |

### SAFETY NOTES
1. This experiment is conducted outdoors. You and the students will potentially be in direct sunlight for most of the class period. Encourage students to drink plenty of water and wear light-colored, loose fitting clothing and/or sunblock, as appropriate. Monitor students for side effects of prolonged exposure to sunlight and heat.

2. Warn students against looking directly at the sun. In the Procedure, students are instructed to rotate the Solar Panels so they point toward the sun. If you are concerned about students looking at the sun while doing this, remove those particular steps from the student experiment and instruct students how to orient their Solar Panels, instead.

3. Remind students that the Solar Panels can have sharp edges and can cause an injury if they are mishandled or misused.

### EQUIPMENT TIPS
1. The Materials list in the student experiment includes a 17.5 cm piece of chipboard. Students will use this piece in several other experiments. For this reason, encourage students to keep the chipboard from getting bent. At the end of the experiment, collect the pieces of chipboard and save them for later experiments.

2. The student experiment assumes that the hook-and-pile pieces that connect the Solar Panels to the lid of the Solar Energy Exploration Kit box have already been attached to the Solar Panels and box. We recommend attaching the pile pieces (soft to the touch) to the Solar Panels so that the panels do not stick to each other. This will also ensure that the Solar Panels are interchangeable from group to group.
3. When connecting the Solar Panels and the Energy Sensor, students are instructed to use a wire lead that matches the color of the Source terminal if possible (i.e., use a red wire lead to connect the red Solar Panel wire to the red Source terminal). While any color will work, it will be much less confusing for students to use matching colors. To facilitate this, make sure that each student group gets two red wire leads and two black wire leads.

4. We recommend separating the red and black wires connected to the Solar Panels (simply pull them apart carefully). The separation of the wires does not affect the performance of the panels, but it will make it easier for students to build their circuits.

5. The Energy Sensor needs to be zeroed each time you restart the software, open a new experiment file, or choose New from the File menu. The student version of this experiment includes the procedure for how to zero the Energy Sensor. **Note:** When the Energy Sensor is zeroed, the current and potential difference values will be close to zero. The resistance value is not meaningful when the current and voltage values are near zero; it may fluctuate widely.

When you zero the Energy Sensor, you are setting the “zero” state for the sensor and the software. If you have ever tared a scale, you have, in effect, zeroed the scale.

**DATA-COLLECTION AND ANALYSIS TIPS**

1. Check in with each group before they start data collection to ensure that the Energy Sensor is zeroed, that they are connected to the correct resistor, and the circuit is wired correctly.

2. In the Procedure, students are instructed to orient the panels so they face toward the sun. Students may need assistance to do this well. If all groups' panels are pointing in the same direction and are at the same angle, students are better able to compare their results.

**TEACHING NOTES**

1. Students need to have some familiarity with decimal number concepts prior to engaging in this experiment. You may wish to incorporate the experiments in this book into your lesson plan later in the school year, after students have developed foundational decimal place and value concepts.

2. Pre-teaching about several topics may be necessary:
   - The experiment requires basic conceptual understanding of the concept of the mean (or average) of a set of data; students do not need to be able to calculate the mean as the data-collection software will do the calculation. Students will be more successful at interpreting the data if they understand the concept of the mean before they start the experiment.
   - In the Procedure, students make observations about the environment where they collect data, including estimating the percentage of cloud cover. You may want to teach students how to estimate percent cloud cover. Another option is to change the table to match what you have already taught.
3. Demonstrate or review how to connect the 2 V Solar Panels, Vernier Energy Sensor, and Resistor Board.

4. It may be helpful to project a computer running Logger Lite data-collection software to demonstrate how to use the software, sensors, and interface for data collection. If you are using LabQuest App for data collection, LabQuest Viewer software can be used to project a LabQuest screen. Note that after collecting the first run of data, each time data collection is started, LabQuest App displays a screen prompting the user to Discard, Append, or Store the previous data. You may want to preempt questions about this screen by coaching students what to do when they see it.

5. Students collect data to analyze the effect of load on three Solar Panels connected in series. Figures 1 and 2 show the effect of load on one, two, and three Solar Panels, in case you are interested.

![Series Circuit](image1)

**Figure 1**

![Parallel Circuit](image2)

**Figure 2**
ANSWERS TO PRE-LAB ACTIVITY

The amount of load is the variable that will be changed in this experiment.

Students should list at least three variables that will stay the same. These could include number of Solar Panels, angle of the Solar Panels, orientation of the Solar Panels relative to the sun, and the type of circuit.

SAMPLE DATA

Observations
Date and time: 18 July, 11:45 am
Cloud cover: none
Air temperature: 30.5°C (87ºF)

<table>
<thead>
<tr>
<th>Resistance (ohms)</th>
<th>Mean potential difference (V)</th>
<th>Mean current (mA)</th>
<th>Mean power (mW)</th>
</tr>
</thead>
<tbody>
<tr>
<td>10</td>
<td>2.062</td>
<td>199.7</td>
<td>411.8</td>
</tr>
<tr>
<td>15</td>
<td>3.048</td>
<td>198.4</td>
<td>604.6</td>
</tr>
<tr>
<td>20</td>
<td>4.062</td>
<td>197.1</td>
<td>800.6</td>
</tr>
<tr>
<td>30</td>
<td>5.731</td>
<td>185.3</td>
<td>1062</td>
</tr>
<tr>
<td>39</td>
<td>6.035</td>
<td>148.8</td>
<td>898.1</td>
</tr>
<tr>
<td>51</td>
<td>6.204</td>
<td>116.0</td>
<td>719.8</td>
</tr>
<tr>
<td>100</td>
<td>6.429</td>
<td>59.95</td>
<td>385.5</td>
</tr>
</tbody>
</table>
ANSWERS TO ANALYSIS QUESTIONS
1. As resistance increased, mean potential difference also increased.
2. As resistance increased, mean current decreased.
3. Students should create a bar graph using the data in their data table.
4. Responses will vary based on data.
5. Responses will vary based on data. The 30 ohm resistor was the optimum resistor for the sample data because that was the resistance at which the greatest power was measured.