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 Grip Strength Comparison  
The importance of hand strength and function is evident in all aspects of our daily living, from 
eating and maintaining personal hygiene to keyboarding at the computer, performing brain 
surgery, or playing tennis or the piano. People suffering from arthritis or hand injury quickly 
appreciate the difficulty of performing even the most mundane tasks with reduced grip strength.  

Testing of hand grip strength is used by orthopedic surgeons and physical therapists to evaluate 
the extent of an injury and the progress of recovery. Grip strength can also be used to diagnose 
neuromuscular problems such as stroke, herniated disks in the neck, carpal tunnel syndrome, and 
elbow tendonitis. Athletes are interested in grip strength because it relates to performance in many 
sports, such as tennis, golf, baseball, football, gymnastics, and rock climbing.  

Pinch strength is a way for occupational therapists to measure loss of fine-motor strength in the 
thumb, fingers, and forearm. It is useful for analyzing the extent of an injury and the outcome 
from surgery or therapy.  

In Part I of this experiment, you will measure and compare grip strength in your right and left 
hands. You will also correlate grip strength with gender, handedness, and height. In Part II you 
will analyze the pinch strength of each of your four fingers.  

Important: Do not attempt this exercise if you have arthritis, carpal tunnel syndrome, or any 
ailment that might be exacerbated by using the muscles of your arm and hand.  

OBJECTIVES 
In this experiment, you will 

• Measure and compare grip strength of your right and left hands. 
• Correlate grip strength with gender and certain physical characteristics. 
• Compare the pinch strengths of the individual fingers of the dominant hand. 

 

Figure 1 
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MATERIALS 
LabQuest 
LabQuest App 
Vernier Hand Dynamometer 

 
 
PROCEDURE 
Part I  Hand Grip Strength 
Each person in the group will take turns being subject and tester.  

1. Connect the Hand Dynamomenter to LabQuest and choose New from the 
File menu. 

2. On the Meter screen, tap Length. Change the data-collection length to 
10 seconds. Select OK. 

3. Zero the readings for the Hand Dynamometer. 
a. Hold the Hand Dynamometer along the sides, in an upright position 

(see Figure 2). Do not put any force on the pads of the Hand 
Dynamometer. 

b. When the readings stabilize, choose Zero from the Sensors menu. The 
readings for the sensor should be close to zero. 

 
4. Have the subject sit with his or her back straight and feet flat on the floor. The Hand 

Dynamometer should be held in the right hand. The elbow should be at a 90° angle, with the 
arm unsupported (see Figure 1).  

5. Have the subject close his or her eyes, or avert them from the screen. 

6. Start data collection. After collecting 2 seconds of baseline data, instruct the subject to grip 
the sensor with full strength for the next 8 seconds. Data will be collected for 10 seconds. 

7. Determine the maximum and mean force exerted by your hands during a portion of the data 
collection period. 
a. Tap and drag across the data from 4 s to 8 s. 
b. Choose Statistics from the Analyze menu.  
c. Record the maximum and mean force in Table 1.  

 
8. Store the data from the first run by tapping the File Cabinet icon.  

9. Repeat Step 3−7 with the left hand.  

 10. Work with your classmates to complete Tables 2−4. Note: In Table 4, round height to the 
nearest inch. 

Part II  Pinch Strength 
 11. Tap the Meter tab. Tap Length and change the data-collection length to 20 seconds. Select 

OK. 

Figure 2 



 Grip Strength Comparison 

Human Physiology with Vernier 16 - 3 

 12. Have the subject sit with his or her back straight and feet flat on the 
floor, holding the Hand Dynamometer along the sides in the non-
dominant hand (see Figure 3). Note: No additional force should be 
placed on the sensor by this hand. 

 13. Have the subject close his or her eyes, or avert them from the screen. 

 14. Zero the readings for the Hand Dynamometer. 
a. Hold the Hand Dynamometer along the sides, in an upright 

position. Do not put any force on the gray pads of the Hand 
Dynamometer. 

b. When the readings stabilize, choose Zero from the Sensors menu. 
The readings for the sensor should be close to zero. 

 
 15. Start data collection. Instruct the subject to immediately pinch the 

end of the sensor between the pads of the thumb and forefinger of his or her dominant hand, 
and hold for 5 seconds.  

 16. Instruct the subject to switch to successive fingers every 5 seconds. Data collection will stop 
after 20 seconds.  

 17. Determine the mean force applied during each pinch. 
a. Tap and drag across the first plateau on the graph, to select the data representing the pinch 

strength of the thumb and index finger (see Figure 4).  
b. Choose Statistics from the Analyze menu and record the mean pinch strength to the nearest 

0.1 N in Table 5. 
c. Choose Statistics from the Analyze menu to turn off statistics. 
d. Select the data in the second plateau, representing the pinch strength of the thumb and 

middle finger. Choose Statistics from the Analyze menu.  
e. Record the mean pinch strength to the nearest 0.1 N in Table 5. 
f. Choose Statistics from the Analyze menu to turn off statistics. 
g. Repeat this process to obtain statistics for the remaining two pinch strengths. 

 

 

Figure 3  

Figure 4  
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DATA 

Table 1−Individual Grip Strength Data 

 Maximum force (N) Mean force (N) 

Right hand grip strength   

Left hand grip strength   
 

Table 2−Class Grip Strength Data 

 Average mean force (N) 

Males (dominant hand grip strength)  

Females (dominant hand grip strength)  

 
Table 3−Class Grip Strength Data 

 Average mean force (N) 

 Right hand Left hand 

Right-handed individuals   

Left-handed individuals   
 

Table 4−Class Grip Strength Data 

Height (rounded to nearest inch) Average mean grip strength of dominant hand 
(N) 

1.52 m (5’) or below  

1.55−1.63 m (5’1”−5’4”)  

1.65–1.73 m (5’5”−5’8”)  

1.75–1.83 m (5’9”−6’)  

1.85 m (6’1”) and above  
 

Table 5−Individual Pinch Strength Data 

 Mean force (N) 

Dominant hand index finger  

Dominant hand middle finger  

Dominant hand ring finger  

Dominant hand little finger  
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DATA ANALYSIS 
1. Is there a difference in grip strength in your dominant and non-dominant hands? Are you 

surprised by the result?  

2. Examining the data in Table 3, does there appear to be a correlation between “handedness” 
and grip strength? Are the results similar for right-handed and left-handed people?  

3. Is there a difference between the grip strengths in the different categories of height for which 
data was collected in Table 4? What conclusion can you draw about the relationship between 
height and grip strength? 

4. Does gender play a more significant role in grip strength than height? than “handedness?” 

5. Using the pinch strength data in Table 5, describe the difference in strength between fingers. 
Where is the difference the largest? 

6. List at least two possible reasons for the differences you see between the pinch strength of the 
first two fingers and the second two fingers. In your answer consider actions of the hand and 
musculature (Use an anatomy textbook or atlas to view the muscles of the forearm and hand).  

 
EXTENSIONS 
1. Plot a graph of the maximum and average grip strengths for each participant in each category. 

Do the results correspond with what you would expect in a human population? 

2. Perform daily hand-strengthening exercises to increase your grip and/or pinch strength (such 
as squeezing a rubber ball). Measure your grip and/or pinch strength after two weeks and after 
four weeks. Compare the results with your original data. 
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Monitoring EKG 
An electrocardiogram, or EKG, is a graphical recording of the electrical events occurring within 
the heart. A typical EKG tracing consists of five identifiable deflections. Each deflection is noted 
by one of the letters P, Q, R, S, or T. The P wave is the first waveform in a tracing and represents 
the depolarization of the heart’s atria. The next waveform is a complex and consists of the Q, R, 
and S deflection. The QRS complex represents the depolarization of the heart’s ventricles. The 
deflection that represents the repolarization of the atria is usually undetectable because of the 
intensity of the QRS waveform. The final waveform is the T wave and it represents the 
repolarization of the ventricles. 

Because an EKG is a recording of the heart’s electrical events, it is valuable in diagnosing 
diseases or ailments that damage the conductive abilities of the heart muscle. When cardiac 
muscle cells are damaged or destroyed, they are no longer able to conduct the electrical impulses 
that flow through them. This causes the electrical signal to terminate at the damaged tissue or 
directed away from the signal flow. The termination or redirection of the electrical signal will 
alter the manner in which the heart contracts. A cardiologist can look at a patient’s 
electrocardiogram and determine the presence of damaged cardiac muscle based on the 
waveform as well as the time interval between electrical events. 

In this activity, you will use the EKG sensor to make a five-second graphical recording of your 
heart's electrical events. From this recording, you will identify the previously mentioned 
waveform components and determine the time intervals associated with each. 

 

Figure 1    

OBJECTIVES 
• Use the EKG Sensor to graph your heart’s electrical activity. 
• Determine the time interval between EKG events. 
• Calculate heart rate based on your EKG recording. 
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MATERIALS 
Chromebook, computer, or mobile device 
Graphical Analysis 4 app 
Go Direct EKG  
disposable electrode tabs 

  

 

Figure 2    

PROCEDURE 
1. Launch Graphical Analysis. Connect the EKG Sensor to your Chromebook, computer, or 

mobile device. 

2. Click or tap Mode to open Data Collection Settings. Change End Collection to 5 s. Click or 
tap Done. 

3. Attach three electrode tabs to your arms, as shown in Figure 2. A single tab should be placed 
on the inside of the right wrist, on the inside of the right upper forearm (below elbow), and 
on the inside of the left upper forearm (below elbow). 

4. Connect the three sensor leads to the electrode tabs as shown in Figure 2. Sit in a reclined 
position in a chair or lay flat on top of a lab table. Your arms should be hanging at the side 
unsupported.  

5. Another member of the lab group should click or tap Collect to start data collection. 

6. Once data have been collected, a graph with voltage and time values will be displayed. Click 
or tap the graph to examine the data. Note: You can also adjust the Examine line by dragging 
the line. 

7. For at least two heartbeats, identify the various EKG waveforms using Figure 1 and 
determine the time intervals listed below.  
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8. Record the average for each set of time intervals in Table 2. 

9. Calculate the heart rate in beats/min using the EKG data. Remember to include the time 
between the end of the T Wave and the beginning of the next P Wave. Use the total number 
of seconds for one full heart cycle in the equation. Record the heart rate in Table 2. 

 

10. If your EKG was unsatisfactory, repeat Steps 4–6. 

11. (optional) Print a copy of your EKG graph. Identify and label the various waveforms on the 
graph.  

DATA 
Table 2 

Interval Time (s) 

P - R   

QRS   

Q - T   

Heart rate: ___________ beats/min 

QUESTIONS 
1. The electrocardiogram is a powerful tool used to diagnose certain types of heart disease. 

Why is it important to look at the time intervals of the different waveforms? 

2. What property of heart muscle must be altered for an EKG to detect a problem? Explain. 

3. Based on what you have learned regarding electrocardiograms, can they be used to diagnose 
all heart diseases or defects? Explain. 

4. Describe a cardiovascular problem that could be diagnosed by a cardiologist using an 
electrocardiogram. 

Table 1 

Waveform Time interval 

P-R interval Time from the beginning of P wave to the start of the QRS 
complex 

QRS complex Time from Q deflection to S deflection 

Q-T interval Time from Q deflection to the end of the T 
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EXTENSION 
Using data collected with the EKG Sensor, it is possible to determine a more accurate maximum 
heart rate value for a person. The commonly used formula for calculating maximum heart rate is: 

220 bpm – Individual’s Age = Max Heart Rate 

While this formula is sufficient for general purposes, it fails to take into account physical 
differences such as size, and fitness level. For example, an individual that engages in regular 
exercise will likely have a heart that operates more efficiently due to the effects of athletic 
training.  

To calculate your maximum heart rate, do the following: 

a. Run in place or perform some type of exercise, such as jump-n-jacks, for 1-minute. 
b. Repeat Steps 1–8 to collect and analyze your electrocardiogram. When analyzing the data 

in Step 8, only determine the average Q-T interval. 
c. Divide 60 seconds by the Q-T interval to calculate your maximum heart rate. 
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EMG and Muscle Fatigue 
Voluntary muscle contraction is the result of communication between the brain and individual 
muscle fibers of the musculoskeletal system. A thought is transformed into electrical impulses 
which travel down motor neurons (in the spine and peripheral nerves) to the neuromuscular 
junctions that form a motor unit (see Figure 1). 

The individual muscle fibers within each motor unit contract with an “all or none” response when 
stimulated, meaning the muscle fiber contracts to its maximum potential or not at all. The strength 
of contraction of a whole muscle depends on how many individual fibers are activated, and can be 
correlated with electrical activity measured over the muscle with an EMG sensor. 

Regular exercise is important for maintaining muscle strength and conditioning. The most 
common form of non-aerobic exercise is isotonic (weight training). In isotonic exercise, the 
muscle changes length against a constant force. In isometric exercise the length of the muscle 
remains the same as greater demand is placed on it. An example of this is holding a barbell (or 
suitcase) in one position for an extended period of time. Muscle fatigue occurs with both forms of 
exercise. 

In this experiment, you will use a Vernier Hand Dynamometer to measure maximum grip strength 
and correlate this with electrical activity of the muscles involved as measured using the Vernier 
EKG Sensor. You will see if electrical activity changes as a muscle fatigues during continuous 
maximal effort. Finally, you will observe the results of a conscious effort to overcome fatigue in 
the muscles being tested. 

 

Figure 1 

 
Important: Do not attempt this experiment if you suffer from arthritis, or other conditions of the 
hand, wrist, forearm, or elbow. Inform your instructor of any possible health problems that might 
be exacerbated if you participate in this exercise. 
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OBJECTIVES 
In this experiment, you will 

• Obtain graphical representation of the electrical activity of a muscle. 
• Correlate grip strength measurements with electrical activity data. 
• Correlate measurements of grip strength and electrical activity with muscle fatigue. 
• Observe the effect on grip strength of a conscious effort to overcome fatigue. 

 
MATERIALS 

LabQuest Vernier EKG Sensor 
LabQuest App electrode tabs 
Vernier Hand Dynamometer  

 
 
PROCEDURE 
Part I  Grip Strength without Visual Feedback 
Select one person from your lab group to be the subject. 

1. Connect the Hand Dynamometer to LabQuest and choose New from the File menu. 

2. On the Meter screen, tap Length. Change the data-collection length to 
100 seconds and the data-collection rate to 100 samples/second. Select 
OK. 

3. Zero the readings for the Hand Dynamometer. 
a. Hold the Hand Dynamometer along the sides, in an upright position 

(see Figure 2). Do not put any force on the pads of the Hand 
Dynamometer. 

b. When the readings stabilize, choose Zero from the Sensors menu. The 
readings for the sensor should be close to zero.  

 
4. Attach three electrode tabs to one of your arms, as 

shown in Figure 3. Two tabs should be placed on the 
ventral forearm, 5 cm and 10 cm from the medial 
epicondyle along an imaginary line connecting the 
epicondyle and the middle finger.  

5. Attach the green and red leads to the tabs on ventral 
forearm. For this activity, the green and red leads are 
interchangeable. Attach the black lead to the upper arm. 

6. Have the subject sit with his/her back straight and feet flat on the floor. The elbow should be 
at a 90° angle, with the arm unsupported.  

7. Have the subject close his/her eyes, or avert them from the screen. 

8. Instruct the subject to grip the sensor with full strength and start data collection. The subject 
should exert maximum effort throughout the data-collection period. 

Figure 3 

Figure 2 
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9. At 80 s, the lab partner(s) should encourage the subject to grip even harder. Data will be 
collected for 100 s.  

 10. Use the force vs. time graph to determine the mean force exerted during different time 
intervals. 
a. Tap and drag across the data from 0 s to 20 s. 
b. Choose Statistics from the Analyze menu.  
c. Record the mean force in Table 1, rounding to the nearest 0.1 N.  
d. Choose Statistics from the Analyze menu to turn off statistics. 

 
 11. Repeat Step 10 for two other 20 second intervals: 60−80 s and 80−100 s. 

 12. Repeat Step 10 to record the maximum and minimum mV during three intervals on the EMG 
graph: 0–20 s, 60−80 s, and 80−100 s. Rounding to the nearest 0.01 mV. 

 13. Calculate the difference between each minimum and maximum value and record this value in 
the ∆mV column in Table 1. 

Part II  Grip Strength with Visual Feedback 
 14. Have the subject sit with his/her back straight and feet flat on the floor. The Hand 

Dynamometer should be held in the same hand used in Part I of this experiment. Instruct the 
subject to position his/her elbow at a 90° angle, with the arm unsupported, and to close his/her 
eyes, or avert them from the screen. 

 15. Instruct the subject to grip the sensor with full strength and start  data collection. The subject 
should exert near maximum effort throughout the duration of the experiment. 

 16. At 80 s, instruct the subject to watch the screen, and attempt to match his/her beginning grip 
strength (the level achieved in the first few seconds of the experiment) and to maintain this 
grip for the duration of the experiment. Data will be collected for 100 s. 

 17. Use the force vs. time graph to determine the mean force exerted during different time 
intervals. 
a. Tap and drag across the data from 0 s to 20 s. 
b. Choose Statistics from the Analyze menu.  
c. Record the mean force in Table 1, rounding to the nearest 0.1 N.  
d. Choose Statistics from the Analyze menu to turn off statistics. 

 
 18. Repeat Step 17 for two other 20 second intervals: 60−80 s and 80−100 s. 

 19. Repeat Step 18 to record the maximum and minimum mV during three intervals on the EMG 
graph: 0–20 s, 60−80 s, and 80−100 s. Rounding to the nearest 0.01 mV. 

 20. Calculate the difference between each minimum and maximum value and record this value in 
the ∆mV column in Table 1. 
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Part III  Repetitive Grip Strength  
 21. Have the subject sit with his/her back straight and feet flat on the floor. The Grip Strength 

Sensor should be held in the same hand used in Parts I and II of this experiment. Instruct the 
subject to position his/her elbow at a 90° angle, with the arm unsupported, and to close his/her 
eyes, or avert them from the screen. 

 22. Instruct the subject to rapidly grip and relax his/her grip on the sensor (approximately twice 
per second). Start data collection. The subject should exert maximum effort throughout the 
duration of data collection. 

 23. At 80 s, the lab partner(s) should encourage the subject to grip even harder. Data will be 
collected for 100 s. 

 24. Use the force vs. time graph to determine the mean force exerted during different time 
intervals. 
a. Tap and drag across the data from 0 s to 20 s. 
b. Choose Statistics from the Analyze menu.  
c. Record the mean force in Table 1, rounding to the nearest 0.1 N.  
d. Choose Statistics from the Analyze menu to turn off statistics. 

 
 25. Repeat Step 24 for two other 20 second intervals: 60−80 s and 80−100 s. 

 26. Repeat Step 24 to record the maximum and minimum mV during three intervals on the EMG 
graph: 0–20 s, 60−80 s, and 80−100 s. Rounding to the nearest 0.01 mV. 

 27. Calculate the difference between each minimum and maximum value and record this value in 
the ∆mV column in Table 1. 
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DATA 

Table 1–Continuous Grip Strength without Visual Feedback 

Time Interval Mean grip strength 
(N) 

EMG Data 

Max (mV) Min (mV) ∆mV 

0–20 s     

60–80 s     

80–100 s     

 
Table 2–Continuous Grip Strength with Visual Feedback 

Time Interval Mean grip strength 
(N) 

EMG data 

Max (mV) Min (mV) ∆mV 

0–20 s     

60–80 s     

80–100 s     

 
Table 3–Repetitive Grip Strength 

Time interval Mean grip strength 
(N) 

EMG data 

Max (mV) Min (mV) ∆mV 

0–20 s     

60–80 s     

80–100 s     

 
 
DATA ANALYSIS 
1. Use the data in Table 1 to calculate the percent loss of grip strength that occurs between the 

0–20 s and 60–80 s intervals. Describe a situation in which such a loss of grip strength is 
noticeable in your day-to-day life. 

2. Use the data in Table 1 to calculate the percent change in amplitude (∆mV) in electrical 
activity that occurs between the 0–20 s and 60–80 s intervals. Do the same for grip strength. 
What accounts for the difference in the percent change observed in grip strength and ∆mV for 
the two time intervals? 
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3. Compare mean grip strengths and ∆mV for the 0–20 s and 80–100 s in Table 1. Do your 
findings support or refute the practice of “coaching from the sidelines” at sporting events? 

4. Use the graphs and your data from Table 1 to explain how our neuromuscular systems 
attempt to overcome fatigue during heavy work or exercise. How might fatigue increase the 
risk of musculoskeletal injury? 

5. Compare the data in Tables 1 and 2. Explain any differences seen in the 80-100 s time 
intervals between the two tables. What does this tell you about the brain’s role in fatigue? 

6. The mean grip strength is much less for repetitive gripping (Table 3) because repetitive 
relaxation of the hand is averaged into the calculation. 
a. Compare your mean grip strength during the 0–20 s and 80–100 s time intervals in 

Tables 1 and 3. Was there a difference in your ability to recover strength with coaching 
during continuous vs. repetitive gripping? 

b. Calculate the percent change in mean grip strength between the 1–20 s and 60–80 s time 
intervals in Tables 1 and 3. Do your answers support brief relaxation of muscles to delay 
fatigue? 
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Heart Rate and Physical Fitness 
The circulatory system is responsible for the internal transport of many vital substances in 
humans, including oxygen, carbon dioxide, and nutrients. The components of the circulatory 
system include the heart, blood vessels, and blood. Heartbeats result from electrical stimulation 
of the heart cells by the pacemaker, located in the heart’s inner wall of the right atrium. Although 
the electrical activity of the pacemaker originates from within the heart, the rhythmic sequence 
of impulses produced by the pacemaker is influenced by nerves outside the heart. Many things 
might affect heart rate, including the physical fitness of the individual, the presence of drugs 
such as caffeine or nicotine in the blood, and the age of the person. 

As a rule, the maximum heart rate of all individuals of the same age and sex is about the same. 
However, the time it takes individuals to reach that maximum level while exercising varies 
greatly. Since physically fit people can deliver a greater volume of blood in a single cardiac 
cycle than unfit individuals, they can usually sustain a greater work level before reaching the 
maximum heart rate. Physically fit people not only have less of an increase in their heart rate 
during exercise, but their heart rate recovers to the resting rate more rapidly than unfit people. 

In this experiment, you will evaluate your physical fitness. An arbitrary rating system will be 
used to “score” fitness during a variety of situations. Tests will be made while in a resting 
position, in a prone position, as well as during and after physical exercise. 

Important: Do not attempt this experiment if physical exertion will aggravate a health problem. 
Inform your instructor of any possible health problems that might be affected if you participate 
in this exercise. 

OBJECTIVES 
• Determine the effect of body position on heart rates. 
• Determine the effect of exercise on heart rates. 
• Determine your fitness level. 
• Correlate the fitness level of individuals with factors such as smoking, the amount of daily 

exercise, and other factors identified by students. 

MATERIALS 
LabQuest 
LabQuest App 
Hand-Grip Heart Rate Monitor or Exercise Heart Rate Monitor 
stepping stool, 45 cm (18 inches) high 

   



Heart Rate and Physical Fitness 

2 Biology with Vernier 

PROCEDURE 
1. Connect the receiver module of the Heart Rate Monitor to LabQuest and choose New from 

the File menu. 

2. Each person in a lab group will take turns being the subject and the tester. When it is your 
turn to be the subject, your partner will be responsible for recording the data on your lab 
sheet. 

3. Set up the sensor by following the directions for your device: 

Using a Hand-Grip Heart Rate Monitor  

a. If the hand grips use a Polar Transmitter Module, ensure that it is securely attached to the 
hand grips. The receiver is marked with a white alignment arrow as shown in Figure 1. 
Locate this arrow. If the handle is marked with an alignment arrow, locate this arrow as 
well.  

b. Have the subject grasp the handles of the Hand-Grip Heart Rate Monitor so that the metal 
electrodes are against their palms. Hold the handles vertically. 

c. Another group member should hold the receiver near the handles so that the alignment 
arrow is pointing up as shown in Figure 1. If the Hand Grips have alignment arrows, 
make sure that the arrow on the receiver and the arrow on the Hand Grips are aligned in 
the same direction. Note: The receiver must stay within 60 cm of the handles during data 
collection. 

 

  

 

Figure 1    Figure 2    

Using an Exercise Heart Rate Monitor  
a. If the chest strap uses a Polar Transmitter Module, ensure that it is securely attached to 

the Exercise Heart Rate strap. 
b. Secure the Exercise Heart Rate Monitor against the skin directly, around the subject’s 

chest as shown in Figure 2. Verify that the Polar logo is located in the center of the chest 
in an upright position. Attach the hook to the other end of the strap to secure the sensor 
and adjust the elastic strap to ensure a tight fit. 

c. Have another group member hold the receiver near the subject so that the alignment 
arrow is pointing up. Note: The receiver must stay within 60 cm of the subject during 
data collection. 
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4. Start data collection.  

5. Determine that the sensor is functioning correctly. The readings should be consistent and 
within the normal range of the individual, usually between 55 and 80 beats per minute. When 
you have determined that the equipment is operating properly, stop data collection. 

Part I Standing heart rate 

6. Start data collection. Instruct the subject to stand upright for 2 minutes.  

7. When the 2 minutes have passed, record the subject’s heart rate in Table 6.  

8. Locate the subject’s heart rate in Table 1 and record the corresponding fitness point value in 
Table 6. 

Table 1: Standing Heart Rate 

Beats/min Points Beats/min Points 

60–70 12 101–110 8 

71–80 11 111–120 7 

81–90 10 121–130 6 

91–100 9 131–140 4 

Part II  Reclining heart rate 

9. Instruct the subject to recline on a clean surface or table for 2 minutes.  

10. When the 2 minutes have passed, record the subject’s heart rate in Table 6. 

11. Locate the subject’s heart rate in Table 2 and record the corresponding fitness point value in 
Table 6. 

Table 2: Reclining Heart Rate 

Beats/min Points Beats/min Points 

50–60 12 81–90 8 

61–70 11 91–100 6 

71–80 10 101–110 4 
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Part III Heart rate change from reclining to standing 

12. Instruct the subject to quickly stand up and remain standing still. 

13. Immediately record the subject’s peak heart rate in Table 6. 

14. Subtract the reclining rate heart rate recorded in Step 10 from the heart rate in Step 13 to find 
the heart rate increase after standing.  

15. Locate the row corresponding to the reclining heart rate in Table 3 and use the heart rate 
increase value to determine the proper fitness points. In Table 6, record the fitness points.  

16. Stop data collection. Instruct the subject to rest for 2 minutes. 

Table 3 

Reclining rate 
(beats/min) 

Heart rate increase after standing (beats) 

0–10 11–17 18–24 25–33 34+ 

50–60  12 11 10 8 6 

61–70  12 10 8 6 4 

71–80  11 9 6 4 2 

81–90  10 8 4 2 0 

91–100 8 6 2 0 0 

101–110 6 4 0 0 0 

Part IV  Step test 

17. Start data collection. Before performing the step test, record the subject’s heart rate (Pre-
exercise) in Table 6. 

18. Perform a step test using the following procedure: 

a. Place the right foot on the top step of the stool.  
b. Place the left foot completely on the top step of the stool next to the right foot.  
c. Place the right foot back on the floor.  
d. Place the left foot completely on the floor next to the right foot.  
e. This stepping cycle should take 3 seconds to complete. 
f. Continue the step cycle 5 times. 

19. When five step cycles have been completed, record the heart rate in Table 6. Quickly move 
to the next step. 

Part V  Recovery rate  

20. With a stopwatch or clock, begin timing to determine the subject’s recovery time. During the 
recovery period, the subject should remain standing and relatively still.  
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21. Monitor the heart rate readings and stop timing when the readings return to the pre-exercise 
heart rate value recorded in Step 17. Record the recovery time in Table 6. 

22. Stop data collection. 

23. Locate the subject’s recovery time in Table 4 and record the corresponding fitness point 
value in Table 6. If the subject’s heart rate did not return to within 10 beats/min from their 
pre-exercise heart rate, record a value of 6 points.  

Table 4: Recovery Time 

Time (sec) Points 

0–30 14 

31–60 12 

61–90 10 

91–120 8 

Part VI  Step test for endurance 

24. Subtract the subject’s pre-exercise heart rate (from Step 17) from their heart rate after 5 steps 
of exercise. Record this heart rate increase in the endurance row of Table 6. 

25. Locate the row corresponding to the pre-exercise heart rate in Table 5 and use the heart rate 
increase value to determine the proper fitness points. In Table 6, record the fitness points. 

Table 5 

Pre-
exercise 
heart rate 

(beats/min) 

Heart rate increase after exercise (beats) 

0–10 11–20 21–30 31–40 41+ 

60–70 12 12 10 8 6 

71–80 12 10 8 6 4 

81–90 12 10 7 4 2 

91–100 10 8 6 2 0 

101–110 8 6 4 1 0 

111–120 8 4 2 1 0 

121–130 6 2 1 0 0 

131+ 5 1 0 0 0 
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26. Total all the fitness points recorded in Table 6. Determine the subject’s personal fitness level 
using the scale in Figure 3. 

 

Figure 3    

DATA 
Table 6 

Condition Rate or time Points 

Standing heart rate beats/min   

Reclining heart rate beats/min   

Reclining to standing beats/min   

Pre-exercise heart rate beats/min   

After 5 steps beats/min   

Recovery time seconds   

Endurance beats/min   

    Total points:  

QUESTIONS 
1. How did your heart rate change after moving from a standing position to a reclining position? 

Is this what you expected? How do you account for this? 

2. How did your heart rate change after moving from a reclining position back to a standing 
position? Is this what you expected? How do you account for this? 

3. Predict what your heart rate might be if you had exercised for twice the length of time that 
you actually did. Explain. 
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4. How does your maximum heart rate compare to other students in your group. Is this what 
you expected? How do you account for this? 

5. Why would athletes need to work longer and harder before their heart rates were at the 
maximum value? 

6. In examining the results of your physical fitness test, were you surprised by any of the 
findings? If you were, how might you explain them? Based on the results of the test, what 
behaviors in your life would you continue to practice? What behaviors might you think about 
changing? 

7. Current research indicates that most heart attacks occur as people get out of bed after sleep. 
Account for this observation. 

EXTENSIONS 
1. Using a sphygmomanometer, learn how to measure blood pressure. Compare a person’s 

blood pressure when reclining, to that of the same person immediately after standing from a 
reclined position. Relate the change in blood pressure to the heart rate values measured when 
going from reclining to standing. 

2. Design an anonymous survey to be taken by each member of your class. In the survey, ask 
questions that you think might influence the test results. Examples might include:  

• Did you have more than six hours of sleep last night?  
• Gender? Age? 
• Do you smoke? If so, how many packs per week do you smoke? 
• What was your total number of fitness points? 

3. Try to determine whether any of the variables from your survey show a statistical link to 
fitness. You may want to use a statistical T-Test to determine whether a relationship between 
the variable and physical fitness is due to chance. 
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Control of Human Respiration 
Your respiratory system allows you to obtain oxygen, eliminate carbon dioxide, and regulate the 
blood’s pH level. The process of taking in air is known as inspiration, while the process of 
blowing out air is called expiration. A respiratory cycle consists of one inspiration and one 
expiration. The rate at which your body performs a respiratory cycle is dependent upon the levels 
of oxygen and carbon dioxide in your blood. 

You will learn how to use the Respiration Belt to monitor the respiratory patterns of one member 
of your group under different conditions. A respiration belt will be strapped around the test 
subject. Each respiratory cycle will be recorded, allowing you to calculate a respiratory rate for 
comparison at different conditions. 

OBJECTIVES 
• Use a Respiration Belt to monitor the respiratory rate of an individual. 
• Evaluate the effect of holding of breath on the respiratory cycle.  
• Evaluate the effect of rebreathing of air on the respiratory cycle.  

MATERIALS 
Chromebook, computer, or mobile device 
Graphical Analysis 4 app 
Go Direct Respiration  
small paper bag 

PROCEDURE 
1. Launch Graphical Analysis. Connect the Respiration Belt to your Chromebook, computer, or 

mobile device. 

2. Select a member of your lab group as the test subject. Place the Respiration Belt around the 
subject’s chest just below the sternum.  

3. Tighten the belt until the tension indicator light, located in the bottom left corner of the 
sensor label, just below the check mark, turns green. Note: If the light is not on, tighten the 
strap until the light turns green. Loosen the strap if the light turns red. A red light indicates 
too much tension. 

4. Have the test subject sit upright in a chair and breath normally. The test subject should be 
sitting and facing away from the device screen. 
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Part l Holding of breath 

5. Click or tap Collect to start data collection. 

6. When data has been collected for 60 seconds, have the test subject hold his or her breath for 
30 to 45 seconds. 

7. The test subject should breathe normally for the remainder of the data collection once breath 
has been released. 

8. Click or tap the graph to examine the data. Note: You can also adjust the Examine line by 
dragging the line. 

9. Determine the respiration rate before and after the subject’s breath was held and record the 
values in Table 1.  

 Part ll Rebreathing of air 

10. Have the test subject cover his or her mouth with a small paper bag, tight enough to create an 
air-tight seal. The test subject should breathe normally into the bags throughout the course of 
the data collection process. 

13. Click or tap Collect to start data collection. Again, the test subject should be sitting and 
facing away from the computer screen.  

14. Collect respiration data for the full 300 seconds while breathing into the sack. 
Important: Anyone prone to dizziness or nausea should not be tested in this section of the 
experiment. If the test subject experiences dizziness, nausea, or a headache during data 
collection, testing should be stopped immediately. 

15. Once you have finished collecting data, calculate the maximum height of the respiration 
waveforms for the intervals of 0 to 30 seconds, 120 to 150 seconds, and 240 to 270 seconds. 

a. Select the time interval on the graph you are examining to select these data points. 
b. Click or tap Graph Tools, , and choose Statistics. 
c. Click or tap Apply Curve Fit. 
d. Subtract the minimum force from the maximum force to calculate the amplitude. Record 

this value in Table 2. 
e. Repeat this process for the other time intervals. 

DATA 
Table 1: Holding of Breath 

  Rate 
(breaths/minute) 

Before holding breath   

After holding breath   



Control of Human Respiration 

Biology with Vernier 3 

  
Table 2: Rebreathing of Air 

Time interval 
(s) 

Amplitudes of respiration waves 
(N) 

0 to 30   

120 to 150   

240 to 270   

QUESTIONS 
1. Did the respiratory rate of the test subject change after holding his or her breath? If so, 

describe how it changed. 

2. What is different about the size (amplitude) or shape (frequency) of the respiratory 
waveforms following the release of the test subject’s breath? Explain.  

3. What would be the significance of an increase in the amplitude and frequency of the 
waveform while the test subject was breathing into the bag?  

4. How did the respiratory waveforms change while the test subject was breathing into the bag? 
How would you interpret this result?  

5. Explain how you think carbon dioxide affects your breathing.  
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Lung Volumes and Capacities  
Measurement of lung volumes provides a tool for understanding normal function of the lungs as 
well as disease states. The breathing cycle is initiated by expansion of the chest. Contraction of the 
diaphragm causes it to flatten downward. If chest muscles are used, the ribs expand outward. The 
resulting increase in chest volume creates a negative pressure that draws air in through the nose 
and mouth. Normal exhalation is passive, resulting from “recoil” of the chest wall, diaphragm, and 
lung tissue.  
In normal breathing at rest, approximately one-tenth of the total lung capacity is used. Greater 
amounts are used as needed (i.e., with exercise). The following terms are used to describe lung 
volumes (see Figure 1): 
Tidal Volume (TV) 
The volume of air breathed in and out without conscious effort 

Inspiratory Reserve Volume (IRV) 
The additional volume of air that can be inhaled with maximum effort after a normal inspiration 

Expiratory Reserve Volume (ERV)  
The additional volume of air that can be forcibly 
exhaled after normal exhalation 
Vital Capacity (VC)  
The total volume of air that can be exhaled after a 
maximum inhalation: VC = TV + IRV + ERV 

Residual Volume (RV)  
The volume of air remaining in the lungs after 
maximum exhalation (the lungs can never be 
completely emptied) 

Total Lung Capacity (TLC)  
 TLC = VC + RV 

Minute Ventilation 
 The volume of air breathed in 1 minute: (TV)(breaths/minute) 

In this experiment, you will measure lung volumes during normal breathing and with maximum 
effort. You will correlate lung volumes with a variety of clinical scenarios. 
 
OBJECTIVES 
In this experiment, you will 

• Obtain graphical representation of lung capacities and volumes. 
• Compare lung volumes between males and females. 
• Correlate lung volumes with clinical conditions. 

Figure 1 
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MATERIALS 
LabQuest disposable mouthpiece 
LabQuest App disposable bacterial filter 
Vernier Spirometer nose clip 

 
 
PROCEDURE 
Important: Do not attempt this experiment if you are currently suffering from a respiratory 
ailment such as the cold or flu.  
1. Connect the Spirometer to LabQuest and choose New from the File menu. 

2. On the Meter screen, tap Rate. Change the data-collection rate to 100 samples/second and the 
data-collection length to 60 seconds. Select OK. 

3. Attach the larger diameter side of a bacterial filter to the “Inlet” side of the Spirometer. Attach 
a gray disposable mouthpiece to the other end of the bacterial filter (see Figure 2).  

4. Hold the Spirometer in one or both hands. Brace your arm(s) against a solid surface, such as a 
table, and choose Zero from the Sensors menu. Note: The Spirometer must be held straight 
up and down, as in Figure 2, and not moved during data collection.  

5. Collect inhalation and exhalation data. 
a. Put on the nose plug. 
b. Start data collection.  
c. Taking normal breaths, begin data collection with an inhalation and continue to breathe in 

and out. After 4 cycles of normal inspirations and expirations fill your lungs as deeply as 
possible (maximum inspiration) and exhale as fully as possible (maximum expiration). It is 
essential that maximum effort be expended when performing tests of lung volumes. 

d. Follow this with at least one additional recovery breath.  
 
6. Stop data collection. 

7. To view a graph of volume vs. time, tap the y-axis label and 
select Volume. If the baseline on your graph has drifted, 
choose Baseline Adjustment from the Analyze menu to bring 
the baseline volumes closer to zero, as in Figure 3. Select 
OK.  

Figure 2 

Figure 3 



 Lung Volumes and Capacities 

Human Physiology with Vernier 19 - 3 

8. Determine the Tidal Volume 
a. Find a representative peak and valley in the Tidal Volume portion of your graph.  
b. Tap the peak and then drag to the valley that follows it.  
c. Choose Statistics from the Analyze menu. Select Volume. 
d. Enter the ∆y value to the nearest 0.1 L as Tidal Volume in Table 1. 
e. Choose Statistics from the Analyze Menu. Deselect Volume. 

 
9. Determine the Vital Capacity 

a. Find the peak that represents your maximum inspiration.  
b. Tap the peak and then drag down the side of the peak until you reach the valley that 

represents your maximum expiration. 
c. Choose Statistics from the Analyze menu. Select Volume. 
d. Enter the ∆y value to the nearest 0.1 L as Vital Capacity in Table 1. 
e. Choose Statistics from the Analyze Menu. Deselect Volume. 

 
 10. Determine the Inspiratory Reserve Volume 

a. Find the peak that represents the last peak in the Tidal Volume portion of your graph. 
b. Tap the peak and then drag up to the peak that represents your maximum inspiration.  
c. Choose Statistics from the Analyze menu. Select Volume 
d. Enter the ∆y value to the nearest 0.1 L as Inspiratory Reserve Volume in Table 1. 
e. Choose Statistics from the Analyze Menu. Deselect Volume. 

 
 11. Calculate the Expiratory Reserve Volume and enter to the nearest 0.1 L in Table 1. 

(IRV +TV) - VC =  ERV 
 

 12. Calculate the Total Lung Capacity and enter to the nearest 0.1 L in Table 1. (Use the value of 
1.5 L for the RV.) 

TLC = VC + RV 
 

 13. Share your data with your classmates and complete the Class Average columns in Table 1. 
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DATA 

Table 1 

Volume measurement  
(L) Individual (L) 

Class average 
(Male)  

(L) 

Class average 
(Female)  

(L) 

Tidal Volume (TV)     

Inspiratory Reserve Volume (IRV)    

Expiratory Reserve Volume (ERV)    

Vital Capacity (VC)    

Residual Volume (RV) ≈1.5 ≈1.5 ≈1.5 

Total Lung Capacity (TLC)    

 
 
DATA ANALYSIS 
1. What was your Tidal Volume (TV)? What would you expect your TV to be if you inhaled a 

foreign object which completely obstructed your right mainstem bronchus? 

2. Describe the difference between lung volumes for males and females. What might account for 
this? 

3. Calculate your Minute Volume at rest. 

(TV × breaths/minute) = Minute Volume at rest 
 If you are taking shallow breaths (TV = 0.20 L) to avoid severe pain from rib fractures, what 

respiratory rate will be required to achieve the same minute volume? 

4. Exposure to occupational hazards such as coal dust, silica dust, and asbestos may lead to 
fibrosis, or scarring of lung tissue. With this condition, the lungs become stiff and have more 
“recoil.” What would happen to TLC and VC under these conditions? 

5. In severe emphysema there is destruction of lung tissue and reduced recoil. What would you 
expect to happen to TLC and VC? 

6. What would you expect to happen to your Expiratory Reserve Volume when you are treading 
water in a lake? 

 
EXTENSION 
Repeat the experiment with the chest or abdomen constricted (use a girdle or ace bandage).  
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